SharpDevelop Community

Get your problems solved!
Welcome to SharpDevelop Community Sign in | Join | Help
in Search

Browse by Tags

All Tags » .Net 3.5 clr 2.0 License (RSS)
Sorry, but there are no more tags available to filter with.
  • Re: New builds only supporting .Net 4 Framework

    Hello, I am also interested in bringing it to life with .NET 3.5. Do you think its possible to "downgrade" the logic layer to .NET 3.5 and provide an alternative, simplyfied gui written in .NET 3.5? Would it be valid to use and redisribute a version of ilspy that is downgraded to .NET 3.5 in...
    Posted to Forum by FStandhartinger on 05-11-2011
Page 1 of 1 (1 items)
Powered by Community Server (Commercial Edition), by Telligent Systems
Don't contact us via this (fleischfalle@alphasierrapapa.com) email address.